schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  
     
   


Wer hätte Interesse an legalen Xenon Scheinwerfern zum Nachrüsten, wenn man bei diesen keine SWR und auch keine ALWR verbauen müsste?



Freed 
Registriert
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Mülheim a.d. Ruhr
Alter: 54
Beiträge: 40
Dabei seit: 10 / 2013
Private Nachricht
offline
Betreff: Re: Wer hätte Interesse an legalen Xenon Scheinwerfern zum Nachrüsten, wenn man bei diesen keine SWR und auch keine ALWR verbauen müsste?  -  Gepostet: 18.03.2018 - 16:40 Uhr  -  
Zitat geschrieben von checker703
Bei meinen 2. Satz hab ich immer noch die Probleme mit der Fehlermeldung "TFL vorne rechts überprüfen", links ist auch schon ohne Meldung ausgefallen, getauscht wurden die Scheinwerfer im Juni, gerade wo die zweistelligen Minustemperaturen waren kam die Meldung bei fast jeden Starten.
Sonst meistens nur nach dem Blinken, relativ kurz nach Fahrbeginn, fast nur im Tagfahrlichtbetrieb, aber auch schon mal nach 60 km, manuell das Licht von Ablendlicht auf 0 gedreht, einmal geblinkt, Lampe an :unschuldig:
Werde wohl noch mal tauschen müssen...


Das da wohl ein Zusammenhang mit der Temperatur ist, ist mir auch aufgefallen. Die Probleme fingen erst Anfang Dezember an, wo es die ersten kalten Tage gab. Als es vor kurzem auch tagsüber im Minusbereich blieb, da war die Fehlermeldung bei jeder Fahrt reproduzierbar. Letztes Wochenende war es ja eher frühlingshaft, keine Fehlermeldung mehr gehabt. Jetzt aktuell wieder ne Kältewelle und gestern vor dem Tausch der SW war die Meldung wieder da. Wie gesagt, hoffe, daß es mit den neuen SW nun nicht mehr zu der Meldung kommt. Denn nach Rücksprache mit Osram hieß es, daß der Fehler bekannt ist und ich eine überarbeitete Ausgabe erhalten habe. Schau'n wir mal ... ;)



Freed
nach unten nach oben
xsaferl 
Registriert
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter: 33
Beiträge: 2
Dabei seit: 09 / 2018
Private Nachricht
offline
Betreff: Re: Wer hätte Interesse an legalen Xenon Scheinwerfern zum Nachrüsten, wenn man bei diesen keine SWR und auch keine ALWR verbauen müsste?  -  Gepostet: 08.09.2018 - 20:23 Uhr  -  
Hallo Leute!

Habe heute auch die GTI xenarc verbaut , jedoch funktioniert bei mir nichts richtig...

Das Abblendlicht leuchtet 5 sekunden, dann geht nichts mehr.
Das Tagfahrlicht funktioniert, die Blinker funktionieren nicht... Im Innenraum leuchtet der Blinkerpfeil sehr schnell, außen geht nichts... Beim aktivieren des Fernlichtes leuchtet der rechte Blinker durchgehend...

Alles lt. Betriebsanleitung gemacht ...

Das einzige was mir komisch vorkommt ist, dass der Stromkbeladapter , der vom Auto kommt,
Nicht ganz in die leuchte reinschiebbar ist.... Bei den Orginalen Halogen war dieser komplett draufgesteckt!

Kann das an dem liegen?


Bitte um Antworten!!!
Dankeee
nach unten nach oben
 


Ähnliche Themen



Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 06.03.2021 - 05:14