schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  
   
   


U.a. Dauerhupen beim Batterie anklemmen



DarkNionam 
Registriert
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter: 36
Beiträge: 1
Dabei seit: 03 / 2023
Private Nachricht
offline
Betreff: U.a. Dauerhupen beim Batterie anklemmen  -  Gepostet: 18.03.2023 - 20:28 Uhr  -  
Hallo zusammen^^

Ich habe einen 6er Golf GTI, der gechippt ist (Ca 140.000 km).

Das Auto war am Donnerstag in der Inspektion. Es wurde insbesondere die Klimaanlage desinfiziert. Ansonsten nur normale Inspektionsarbeiten. Heimfahren ging noch.

Am nächsten Morgen ist es nicht mehr angesprungen. Es flackerten kurz die Kontrolleuchten auf, aber ein Starten war nicht möglich. Danach war alles aus und es ging nichts mehr. Die Batterie habe ich dann ausgebaut und an ein Ladegerät gehangen. Ab Stufe 4 des Ladegerätes ist das Auto startbar. Es wurde aber Stufe 1 angezeigt. Nach einiger Zeit auch Stufe zwei.

Ich habe dann eine neue Batterie gekauft und wollte diese anschließen. Beim Anschließen an den Minuspol ging die Hupe dauerhaft an (das Auto hat keine Alarmanlage), die Lüftung vom Motor lief auf Hochtouren und das Wischwasser an den Abblendlichtern ging an. Auf- und zuschließen konnte ich das Auto nicht. Im Innenraum leuchtete nichts auf, keine Kontrolleuchten, kein Radio, nichts. Es blieb komplett alles aus. Beim nächsten Versuch passierte genau das Gleiche wieder. Das Auto ließ sich auch nicht starten.

Hat jemand schon mal das Gleiche oder ein ähnliches Problem gehabt? Habt ihr Tipps? Vielen Dank schon mal für eure Hilfe!

Grüße
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 18.03.2023 - 20:29 Uhr von DarkNionam.
nach unten nach oben
Senor GTI 
Registriert
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Alter:
Beiträge: 3410
Dabei seit: 12 / 2017
Private Nachricht
offline
Betreff: Re: U.a. Dauerhupen beim Batterie anklemmen  -  Gepostet: 19.03.2023 - 14:43 Uhr  -  
Entweder ist deine neue Batterie schon defekt oder du hast einen Kurzen drauf.
Wenn was an den Polen nicht richtig funktioniert, kann das Hupen ein Warnsignal dafür sein.
Versuchs mal eine andere Batterie und wenn der Bus Strom bekommt einen Fehlerscan.

Meist endet es mit einem neuen BCM, da dieses defekt ist.
Da die fast alle Komfortfunktionen steuern, passt das zu deinem Fehlerbild.
Falls dir gesagt wird, die BCM gehen nie kaputt, ich kenn jetzt schon einige Golf, bei denen das BCM defekt war.

Hoffe das hilft dir. :)
Golf VI GTI:
Shadow Blue Metalic, DSG, 5 Türen, Navi 8", Xenon, Regen/Lichtsensor, Multifunktionslenkrad, Schwarze Scheiben, R LEDs, 18" Detroit Hankook V12 Evo² 225/40/R18

Done: KW DDC, HFI V2+, Carbon Böser Blick, Xenon mit TFL, Eigenes Emblem, Hinteres Emblem in Wagenfarbe, Nebelscheinwerfer LED, großer LLK, DTH DP, K04-064, AGA 76mm mit 100er Endrohr

Wunschliste: DTH Reaper V2, breite Kotflügel, 6-10 Kolben VA Bremsanlage min.345mm...
nach unten nach oben
 


Ähnliche Themen



Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 23.06.2024 - 04:42